Posted on

Veritas APTARE up to 10.3 information disclosure [CVE-2020-12875]

A vulnerability was found in Veritas APTARE up to 10.3. It has been rated as problematic. This issue affects an unknown code. Upgrading to version 10.4 eliminates this vulnerability.